Mozilla - Instalação Plugin Java - Comentários

Colaboração: Marcio de Araujo Benedito

Data de Publicação: 13 de Maio de 2003

O Márcio enviou uma complementação sobre a dica de ontem, que reproduzo a seguir:


Esta é uma boa dica, mas vale acrescentar que a versão mais recente do mozilla está compilada com o gcc mais novo, o 3.2, e o suporte a java só vai funcionar se o pacote java tiver sido compilado com a mesma versão do gcc.

Então o usuário deverá procurar no site da sun a versão do java compilada com o gcc3.2, se não não funciona.


 

 

Veja a relação completa dos artigos de Marcio de Araujo Benedito

Avalie esta dica

  • Currently 2.88/5
  • 1
  • 2
  • 3
  • 4
  • 5

Avaliação: 2.9 /5 (2073 votos)

Opinião dos Leitores

Seja o primeiro a comentar este artigo
*Nome:
Email:
Me notifique sobre novos comentários nessa página
Oculte meu email
*Texto:
 
  Para publicar seu comentário, digite o código contido na imagem acima
 


Powered by Scriptsmill Comments Script